要使用Glamon,请确保您运行的是WordPress 4.7或更高版本,PHP 5.6或更高版本以及MySQL 5.6或更高版本。我们已经在Mac,Windows和Linux上对其进行了测试。
Glamon
需求
要使用Glamon,请确保您运行的是WordPress 4.7或更高版本,PHP 5.6或更高版本以及MySQL 5.6或更高版本。我们已经在Mac,Windows和Linux上对其进行了测试。

建议的PHP配置限制
您可能会遇到的各种问题包括:白屏,演示导入失败,页面内容空白以及其他类似问题,这些问题均与PHP配置低限制有关。最好的方法是增加托管帐户的PHP限制。

max_execution_time 300
memory_limit 128M
post_max_size 32M
upload_max_filesize 32M
演示地址

请登陆即可下载

请登陆下载文章附件